Client freezes when opening a workspace with contribution plot (Q818)
Symptoms:
The client freezes when a workspace with a contribution plot for a continuous project is opened.
Cause:
The model number is not saved in the workspace file.
Workaround:
Create the workspace without the contribution plot. After the workspace is opened create the contribution plot manually.
Status:
This problem is fixed in SIMCA®-online 14.0 (Q846).